<!DOCTYPE html> <html lang="en"> <head data-category_name="health" data-content_type="Article" data-original_story="no"> <title>Booster dose of Covid vaccine needed to fight against Omicron: Study - Boldsky.com</title> <meta http-equiv="content-type" content="text/html; charset=UTF-8"/> <meta name="Generator" content="Greynium CMS"/> <meta name="description" content="Neutralising antibody levels waned after six months in those who were fully vaccinated against the coronavirus with Covishield, Covaxin and a mix of both - Covishield as the first dose and Covaxin as the second dose - in the context of the Omicron variant, a study done by the National Institute of Virology (NIV) in Pune has indicated."/> <meta name="keywords" content="Covishield, Covaxin, Covid 19 vaccine, covid, covid 19, vaccination, booster dose, precaution dose, third dose, Booster Dose Of COVID Vaccine Needed, Booster Dose Against Omicron, Omicron, covid variants"/> <meta name="atdlayout" content="article"> <meta property="og:type" content="article"/> <meta name="robots" content="max-image-preview:large"/> <meta property="og:site_name" content="https://www.boldsky.com"/> <meta property="article:published_time" content="2022-04-02T19:46:00+05:30" data-published_date="2022-04-02"/> <meta property="article:author" content="PTI" data-author="pti-PTI" data-match-video="false"/> <meta property="og:title" content="Booster Dose Of COVID Vaccine Needed To Fight Against Omicron: Study"/> <meta property="og:url" content="https://www.boldsky.com/health/wellness/booster-dose-of-covid-vaccine-needed-to-fight-against-omicron-study-140416.html"/> <meta property="og:description" content="Neutralising antibody levels waned after six months in those who were fully vaccinated against the coronavirus with Covishield, Covaxin and a mix of both - Covishield as the first dose and Covaxin as the second dose - in the context of the Omicron variant, a study done by the National Institute of Virology (NIV) in Pune has indicated."/> <meta property="article:modified_time" content="2022-04-02T20:42:31+05:30"/> <meta property="fb:app_id" content="335584269785649"/> <meta property="fb:pages" content="166845190089054"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@Boldsky"/> <meta name="twitter:image" content="https://www.boldsky.com/img/2022/04/covidvaccinedwphoto-1648909035.jpg?02042022215104"/> <meta name="twitter:title" content="Booster Dose Of COVID Vaccine Needed To Fight Against Omicron: Study"/> <meta name="twitter:url" content="https://www.boldsky.com/health/wellness/booster-dose-of-covid-vaccine-needed-to-fight-against-omicron-study-140416.html?02042022215104"/> <meta name="twitter:description" content="Neutralising antibody levels waned after six months in those who were fully vaccinated against the coronavirus with Covishield, Covaxin and a mix of both - Covishield as the first dose and Covaxin as the second dose - in the context of the Omicron variant, a study done by the National Institute of Virology (NIV) in Pune has indicated."/> <meta name="twitter:creator" content="Boldsky"/> <meta name="twitter:domain" content="https://www.boldsky.com"/> <meta name="DC.date.issued" content="2022-04-02T19:46:00Z"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://www.boldsky.com/health/wellness/booster-dose-of-covid-vaccine-needed-to-fight-against-omicron-study-140416.html"/> <link rel="amphtml" href="https://www.boldsky.com/amphtml/health/wellness/booster-dose-of-covid-vaccine-needed-to-fight-against-omicron-study-140416.html"> <link rel="image_src" href="https://www.boldsky.com/img/2022/04/covidvaccinedwphoto-1648909035.jpg"/> <meta property="og:image" content="https://www.boldsky.com/img/2022/04/covidvaccinedwphoto-1648909035.jpg"/> <link rel="shortcut icon" href="/favicon.ico"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Article",
  "mainEntityOfPage": "https://www.boldsky.com/health/wellness/booster-dose-of-covid-vaccine-needed-to-fight-against-omicron-study-140416.html",
  "headline": "Booster Dose Of COVID Vaccine Needed To Fight Against Omicron: Study",
  "url":"https://www.boldsky.com/health/wellness/booster-dose-of-covid-vaccine-needed-to-fight-against-omicron-study-140416.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://www.boldsky.com/img/2022/04/covidvaccinedwphoto-1648909035.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://www.boldsky.com/img/128x50/2022/04/covidvaccinedwphoto-1648909035.jpg",
  "datePublished": "2022-04-02T19:46:00+05:30",
  "dateModified": "2022-04-02T20:42:31+05:30",
  "dateCreated": "2022-04-02T19:46:00+05:30",
  "author": {
    "@type": "Person",
    "url": "https://www.boldsky.com/authors/pti.html",
    "name": "PTI"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Boldsky",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.boldsky.com/images/amp-boldsky-logo.png",
      "width": 189,
      "height": 60
    }
  },
  "articleSection":"Wellness",
  "description": "Neutralising antibody levels waned after six months in those who were fully vaccinated against the coronavirus with Covishield, Covaxin and a mix of both - Covishield as the first dose and Covaxin as the second dose - in the context of the Omicron variant, a study done by the National Institute of Virology (NIV) in Pune has indicated.",
  "keywords": "Covishield, Covaxin, Covid 19 vaccine, covid, covid 19, vaccination, booster dose, precaution dose, third dose, Booster Dose Of COVID Vaccine Needed, Booster Dose Against Omicron, Omicron, covid variants",
  "articleBody":"Neutralising antibody levels waned after six months in those who were fully vaccinated against the coronavirus with Covishield, Covaxin and a mix of both - Covishield as the first dose and Covaxin as the second dose - in the context of the Omicron variant, a study done by the National Institute of Virology (NIV) in Pune has indicated. nbsp;The heterologous vaccination regimen of administering the first dose of Covishield, followed by the second dose of Covaxin had given a very good neutralising response against Delta and other Variants of Concern, Dr Pragya Yadav, a scientist at the NIV, said.The study involved three cohorts -- a heterologous group with 18 individuals who were inadvertently administered the first dose of Covishield and the second dose of Covaxin in Uttar Pradesh and two groups comprising 40 individuals each receiving two doses of homologous Covishield or Covaxin.All the three groups were closely monitored. When we analysed the cohorts in June last year, the heterologous vaccination regimen of administering the first dose of Covisheid, followed by the second dose of Covaxin showed a very good neutralising antibody response against Delta and other Variants of Concern, as compared to the two other cohorts, Yadav said.The study findings have been published in the Journal of Travel Medicine. The gradual shift of VoCs from Delta to Delta-sub-lineage to Omicron, along with the observed waning of immunity post six months of vaccination, has prompted discourses around devising an innovative vaccination strategy.The present investigation findings contribute meaningfully to such discussions. Regardless of the findings of this study, longitudinal monitoring for breakthrough infections should remain a part of any surveillance system, the study stated.India began administering the precautionary doses of the COVID-19 vaccines to the healthcare and frontline workers and those aged 60 years and above with comorbidities from January 10.The Union health ministry removed the comorbidity clause recently, making everyone aged above 60 years eligible for the precautionary dose of the Covid vaccines. The vaccination of children aged 12-14 years started from March 16.Photo: nbsp;DW"
}
</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org",
        "@type": "WebPage",
        "description": "Neutralising antibody levels waned after six months in those who were fully vaccinated against the coronavirus with Covishield, Covaxin and a mix of both - Covishield as the first dose and Covaxin as the second dose - in the context of the Omicron variant, a study done by the National Institute of Virology (NIV) in Pune has indicated." ,
         "url":"https://www.boldsky.com/health/wellness/booster-dose-of-covid-vaccine-needed-to-fight-against-omicron-study-140416.html",
        "name": "Booster Dose Of COVID Vaccine Needed To Fight Against Omicron: Study"
}
</script> <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/www.boldsky.com"},{"@type":"ListItem","position":2,"name":"health","item":"https:\/\/www.boldsky.com\/health\/"},{"@type":"ListItem","position":3,"name":"wellness","item":"https:\/\/www.boldsky.com\/health\/wellness\/"}]}
     </script> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet"> <link rel='stylesheet' type='text/css' href="/common/adaptive/css/header-footer-style-new.css?v=6"> <link rel='stylesheet' type='text/css' href="/common/adaptive/css/common-article.css?v=1.0.27"> <style>
.bd-logo {
width: 145px;
margin-left: 375px!important;
}
div#fwnNewWdg {
    clear: both;
    min-height: 495px;
}
.cmscontent-left-article {
    min-height: 250px;
}

.header-post{
    min-height: 90px;
}

.cmscontent-right1 {
    min-height: 250px;
}
.oi-faq-section {
    clear: both;
    padding-top: 5px;
    padding-bottom: 5px;
}
.bd-lang a {
    color: #4d4d4d!important;
}
.bd-header-mid{
  width: 884px!important;
}
.header-nav-right {
    width: 34px!important;
}
.giz-overlay{width: 100%!important;}
#oneliner-promo{
margin: 10px 0;
    clear: both;
}
</style> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=article-style.css,article-listicle.css,newsletter.css,selection-sharer.css&v=72"/> <script data-pagespeed-no-defer>function fetchConsSts(){window.googlefc=window.googlefc||{};window.googlefc.callbackQueue=window.googlefc.callbackQueue||[];return new Promise(resolve=>{googlefc.callbackQueue.push({'CONSENT_DATA_READY':function(){resolve(googlefc.getAllowAdsStatus());}});});}</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <meta name="p:domain_verify" content="ef3e2e62395da22fc101d11e1eeebd68"/> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://hindi.boldsky.com/" rel="dns-prefetch"/> <link href="https://gujarati.boldsky.com/" rel="dns-prefetch"/> <link href="https://bengali.boldsky.com/" rel="dns-prefetch"/> <link href="https://kannada.boldsky.com/" rel="dns-prefetch"/> <link href="https://malayalam.boldsky.com/" rel="dns-prefetch"/> <link href="https://tamil.boldsky.com/" rel="dns-prefetch"/> <link href="https://telugu.boldsky.com/" rel="dns-prefetch"/> <link rel="preconnect" href="https://www.taboola.com/" crossorigin> <link rel="dns-prefetch" href="https://www.taboola.com/"> <meta property="taboola-category" content="english"/> <link rel="preload" as="script" href="//cdn.taboola.com/libtrc/oneindiadigital-boldsky/loader.js"> <script type='text/javascript' data-pagespeed-no-defer>var MyApi={};var VUUKLE_CONFIG={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var slot1;var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var mySwipe;var slot=[];var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="Boldsky";var contentid;var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var loadContent=false;var oldID=0;var lastScrollTop=0;var next_data_url;var prev_data_url;var next_data_cache;var prev_data_cache;var last_scroll=0;var is_loading=0;var hide_on_load=false;var ptype;var slider_product={};var gaStopCounter=10;var current_url=location.href;var adPerSeen=50;var adTimeInterval=15;var refreshTimeOut=0;var adPerSeenMobi=50;var adTimeIntervalMobi=10;var maxidleRefresh=3;var bottomStickySlot;var PREBID_TIMEOUT_DESK=3000;var PREBID_TIMEOUT_MOBI=3000;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}var direct_ad_refresh=localStorage.getItem("direct_ad");if(direct_ad_refresh==""||direct_ad_refresh=="undefined"||direct_ad_refresh==null){direct_ad_refresh="";}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://www.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-121798.html'],promolimit:3};</script> <script type='text/javascript' data-pagespeed-no-defer>var _sf_startpt=(new Date()).getTime()</script> <script type='text/javascript'>var gutter_ad=0;var non_gutter_ad=1;var com_cnt;</script> <script type='text/javascript' data-pagespeed-no-defer>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-110466-90','auto',{'name':'boldskyen'});ga('create','UA-110466-3','auto',{'name':'rosboldsky'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('boldskyen.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('boldskyen.set','dimension3',ga_published_date);}if(canonical_url.length>0){ga('boldskyen.set','dimension4',canonical_url);}var orgstory_value='';if((document.querySelector('head'))&&(document.querySelector('head').hasAttribute('data-original_story'))){orgstory_value=document.querySelector('head').getAttribute('data-original_story');if(orgstory_value==='yes'&&canonical_url.length>0){ga('boldskyen.set','dimension6',canonical_url);}}ga('boldskyen.send','pageview');ga('rosboldsky.send','pageview');</script> <script src="https://pixel.zprk.io/v5/pixeljs/2QMgbCMHov.js" async></script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "potentialAction": {
     "@type": "SearchAction",
     "target": "https://www.boldsky.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   },
  "name" : "Boldsky",
  "url" : "https://www.boldsky.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://www.boldsky.com/images/amp-boldsky-logo.png",
      "width": 192,
      "height": 60
    },
"sameAs" : [ "https://www.facebook.com/boldsky.com",
		    "https://twitter.com/Boldsky"]
}
</script> <script data-pagespeed-no-defer>function redirect_blank(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSales(category,action,label){ga('boldskyen.send','event',category,action,label);redirect_blank(label);return false;}function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <script type="text/javascript">var utmFlag=0;var utmParam=window.location.search;if(utmParam!=''){if(utmParam.includes("?utm_source=desipearl&utm_campaign=desipearl&utm_medium=paid")){utmFlag=1;}}</script> <script type="text/javascript" data-pagespeed-no-defer>var rand_val='';</script> <script type="text/javascript" data-pagespeed-no-defer>var utmFlag=1;var utmCamp='';var utmSrc='';var utmMdm='';var utmParam=window.location.search;var utmArr=[];var no_ad_flag=false;if(utmParam!=''){if(utmParam.includes("utm_medium=ICR")||utmParam.includes("utm_medium=prodigital_1")){no_ad_flag=true;utmArr=utmParam.split('&');if(utmArr[0]!=undefined){utmSrc=utmArr[0].split('=')[1];}if(utmArr[1]!=undefined){utmCamp=utmArr[1].split('=')[1];}if(utmArr[2]!=undefined){utmMdm=utmArr[2].split('=')[1];}if(utmArr[3]!=undefined){utmFlag=utmArr[3].split('=')[1];}}}console.log(utmSrc+"A"+utmCamp+"B"+utmMdm+"C"+utmFlag);</script> <script type="text/javascript" data-pagespeed-no-defer>
var lineItemArr = [];
  var curHost = window.location.hostname;
  var today = new Date();
    var urlBurstP = today.getHours();
var headers = new Headers();
    headers.append('Content-Type', 'application/json');
    headers.append('cache-control', 'max-age=0, no-cache, no-store, no-transform');
var options = {
    headers: headers
};
var refreshhost = window.location.hostname;
if(refreshhost!='' && refreshhost!=undefined){
  var domainPartsrefresh = refreshhost.split('.');
  var domainmiddlerefresh = domainPartsrefresh[1];
}
var lineItemRefreshVal = '';
var apiUrl = 'https://rss.oneindia.com/common/oi-line-item.json?v='+urlBurstP;
    fetch(apiUrl,options)
    .then(response => {
      return response.json()
    })
    .then(data => {
        if(data != undefined && data !='' && data != null){
              var webArr = data['websites'];
              if(webArr.includes(curHost) || webArr=='all'){
                lineItemArr = data['line_item'];
                if(webArr=='all'){
                  lineItemRefreshVal = data['refresh']['all'];
                }else{
                  lineItemRefreshVal = data['refresh'][domainmiddlerefresh];
                }
              }
        }
    })
    .catch(err => {
      // Do something for an error here
    })
</script> <script type="text/javascript">
	var ref_logic={"refresh_all":true,"refresh_infinite":false,"idle_refresh_count":3};
	console.log(ref_logic);
	var cnt = 0;
	var comscoreFlag = 0;
	var triggerComscrore;
	function startInterVal(){
		triggerComscrore = setInterval(function(){
                cnt++;
                if(cnt>=4){
                   comscoreFlag=1; 
                }
            },1000);
	}
	function killInterval(){
		clearInterval(triggerComscrore);
	}
	var pageStats = {
	  startInterVal() {
	    triggerComscrore = setInterval(function(){
	                cnt++;
	                if(cnt>=4){
	                   comscoreFlag=1; 
	                }
	            },1000);
	  },
	  killInterval() {
	    clearInterval(triggerComscrore);
	  }
	};
	self.addEventListener('beforeinstallprompt', (event) => {
	  const subdomainName = self.location.host.split('.')[0];
	  console.log('PWA_INSTALL_CALL', subdomainName);
	  if (window.location.search.indexOf('ref=pwa-app')>-1) {
	    event.preventDefault();
	  }
	});
</script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-pagespeed-no-defer async="async" src="/common/oijs/prebid.js?v=1.0.17"></script> <script pagespeed_no_defer="">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</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> 
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-bb7929e2-9daf-4748-a809-ebd173b99816","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="QU84S-J8BQN-KMMGR-K76BN-5HR9X",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"QU84S-J8BQN-KMMGR-K76BN-5HR9X";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxhymjwysio7xq-f-2f5abe562-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"535814","ak.ai":parseInt("198468",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"168f468d","ak.r":33470,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":55884,"ak.gh":"23.217.116.149","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1648916463","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==t8iEsTpg2ytcYV6dJZNO3WfVP0gPGf2uZCGLeJJIG5R5cdXGsXe/v3gbmlP7jSFGKn4tKKTMwUtHk7TTdzmoD3/0v+VXqZ3A1Eyv00XPjShqGoO5QOgYM8LjJeDagNWN5PLXoEVwpBn614MKGL/7Mr9LbK3sdaesazSGJ+BGKj6ziVUFHr0eh9RWAO10UEVt9dF04Sajct+ulqVO4SREWGvt/Ap5xt9k7rHxYIfb8vmMLOn/PHnUmZ3ekb0e2EmopWGG18aHSUBwwgx79gVujDSeSg+MnZ6JwiG1eRWP4w8D1dEDpRCcJ0mpxdgTBsok5LwvCMAwjaRNjRb2Q7PR9kPgd8N0kEoKaHN7JIpONsAy7DedTIOsLZ/7WpbGLaBs5m5dkJM1yTfHXdzCOVROz5YRPVl42w0P/D/mAUK29QY=","ak.pv":"64","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <div id="all-page-wrapper"> <div id="fullwrapper_header"><div id="bd-wrapper"></div> <header id="bd-header"> <section> <div class="bd-header-wrapper"> <div class="bd-header-top clearfix"> <div class="bd-header-left"> <div class="bd-lang"> <a href="javascript:void(0);" class="clearfix" id="bd-language"> <span>ENGLISH</span> <i class="caret"></i> </a> </div> </div> <div class="bd-header-mid"> <div class="bd-logo"><a href="/"></a></div> </div> <div class="bd-header-right"> <div class="bd-header-search"> <input type="text" name="search" id="oneindia_search" value="" placeholder="Search" class="bd-header-searchbox"/> <span class="bd-search-icon one-search-btn material-icons">search</span> </div> <ul class="clearfix header-nav-right"> <li class="browser_extension" style="display: none!important; "><div class="extensionElem" style="display: none!important; "></div> </li> <style type="text/css">
        .overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
                        .addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
                        .arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
                        .click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
                        .click-unblock img {vertical-align: middle;}
                        .click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
                        .notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
                        .site {margin: o auto;text-align: center;}
                        .subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
                        .manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0; 
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
                        .manage-notification-block-top-firefox ul {margin-left: 20px;}
                        .manage-notification-block-top-firefox ul li {
    padding: 3px 0; 
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}   
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><img src="/images/bell.svg" width="25" height="25"></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; float: left; display: none;display: none;" id="notification_bell_inactive"><img src="/images/bell-1.svg" width="25" height="25"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
You can manage your notification subscription by clicking on the icon
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </ul> </div> </div> <div class="bd-header-categories clearfix"> <ul> <li> <a href="/health/"> <div class="bd-header-catimg health">Health</div> <div class="bd-header-catitle">Health</div> </a> </li> <li> <a href="/beauty/"> <div class="bd-header-catimg beauty">Beauty</div> <div class="bd-header-catitle">Beauty</div> </a> </li> <li> <a href="/yoga-spirituality/"> <div class="bd-header-catimg spirituality">Spirituality</div> <div class="bd-header-catitle">Spirituality</div> </a> </li> <li> <a href="/pregnancy-parenting/"> <div class="bd-header-catimg pregnancy">Pregnancy</div> <div class="bd-header-catitle">Pregnancy</div> </a> </li> <li> <a href="/fashion/"> <div class="bd-header-catimg fashion">Fashion</div> <div class="bd-header-catitle">Fashion</div> </a> </li> <li> <a href="/insync/"> <div class="bd-header-catimg insync">Insync</div> <div class="bd-header-catitle">Insync</div> </a> </li> <li> <a href="/relationship/"> <div class="bd-header-catimg relationship">Relationship</div> <div class="bd-header-catitle">Relationship</div> </a> </li> <li> <a href="/recipes/"> <div class="bd-header-catimg recipe">Recipe</div> <div class="bd-header-catitle">Recipe</div> </a> </li> <li> <a href="/home-n-garden/"> <div class="bd-header-catimg home-garden">Home &amp; Garden</div> <div class="bd-header-catitle">Home &amp; Garden</div> </a> </li> <li> <a href="/art-culture/"> <div class="bd-header-catimg news">News</div> <div class="bd-header-catitle">Art Culture</div> </a> </li> <li> <a href="/women/"> <div class="bd-header-catimg women">Women</div> <div class="bd-header-catitle">Women</div> </a> </li> </ul> </div> <div class="giz-overlay"></div> <div class="header-nav-show"> <div id="giz-language-block" class=""> <ul class="clearfix"> <li> <span class="allLanguages">Also available in:</span> <span class="material-icons close-lang">close</span> </li> <li> <a href="https://hindi.boldsky.com/" target="_blank" class="lang-hindi">हिन्दी</a> </li> <li> <a href="https://kannada.boldsky.com/" target="_blank" class="lang-kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.boldsky.com/" target="_blank" class="lang-malyalam">മലയാളം</a> </li> <li> <a href="https://tamil.boldsky.com/" target="_blank" class="lang-tamil">தமிழ்</a> </li> <li> <a href="https://telugu.boldsky.com/" target="_blank" class="lang-telugu">తెలుగు</a> </li> <li> <a href="https://bengali.boldsky.com/" target="_blank" class="lang-bengali">বাংলা</a> </li> <li> <a href="https://gujarati.boldsky.com/" target="_blank" class="lang-gujarati last">ગુજરાતી</a> </li> </ul> </div> </div> <div class="cmscontent-top inhouse-content bd-header-ad" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"71","inhouse":"67"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="header-post" style="text-align: center;margin-bottom: 10px;"> <div id="div-gpt-ad-1409113476519-0" class="oiad1 oi-axt" data-adval="0" data-elementid="0" data-exec="0"></div> </div> </div> </div> </section> </header> </div> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <div id="containerMain" data-content_id="140416" data-deeplink_flag="0" data-page_type="article" data-publidhed_date="2022-04-02" data-video-info="" data-video-position="" data-adcont_identity="false" data-comments="yes" data-article-type=""></div> <div id="container" data-content_id="140416" data-category_name="health" data-category_id="6" data-con_line="/health/wellness/"> <div id="content_container_1"> <div class="content_left_article"> <div class="new_article_width" id="zedo_ad_content"> <div class="new_main_story_width io-article-body" id="story" data-io-article-url="https://www.boldsky.com/health/wellness/booster-dose-of-covid-vaccine-needed-to-fight-against-omicron-study-140416.html"> <div id="d_social_media"></div> <article> <div class="ecom-ad-content"> <div class="oiMiddleMain"> <div class="oi-article-rt"><div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
For Quick Alerts
</div> <div class="giz-subscribe-block">
Subscribe Now
<a href="javascript:void(0);" class="notification-bell" id="notification_bell_left"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://www.boldsky.com/health/disorders-cure/2019/hypertrophic-cardiomyopathy-symptoms-causes-diagnosis-treatment-127672.html" target="_blank"> <img src="https://www.boldsky.com/img/100x90x100/2019/03/xcoverimage-1551698619.jpg.pagespeed.ic.O_OeGnyjjm.jpg" data-pagespeed-no-defer /> </a> </div> <div class="sample-text"> <a href="https://www.boldsky.com/health/disorders-cure/2019/hypertrophic-cardiomyopathy-symptoms-causes-diagnosis-treatment-127672.html" target="_blank">
Hypertrophic Cardiomyopathy: Symptoms, Causes, Treatment And Prevention
</a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Quick Alerts
</div> <div class="giz-subscribe-block">
ALLOW NOTIFICATIONS
<a href="javascript:void(0);" id="notification_bell_unsub" class="notification_bell_unsub"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="Ym9sZHNreQ=="> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":61,"backfill":69}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1431494114668-6" class="oiad inArticleRight oi-axt" data-exec=0 data-adval=0 data-elementid="3"></div> </div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">5 hrs ago</span> <a href="/health/wellness/temporarily-slowing-down-production-of-covaxin-bharat-biotech-140419.html?ref_medium=Desktop&ref_source=BS-EN&ref_campaign=Left_Include" class="col-block"><img alt="Temporarily Slowing Down Production Of Covaxin: Bharat Biotech" src="https://www.boldsky.com/img/2022/04/xtemporarilyslowingdownproductionofcovaxin-1648897350.jpeg.pagespeed.ic.oFLkVxaZZd.jpg"/></a> <a href="/health/wellness/temporarily-slowing-down-production-of-covaxin-bharat-biotech-140419.html?ref_medium=Desktop&ref_source=BS-EN&ref_campaign=Left_Include" class="os-short-text">Temporarily Slowing Down Production Of Covaxin: Bharat Biotech</a> </li> <li class="clearfix"> <span class="timestamp">9 hrs ago</span> <a href="/health/wellness/what-is-the-valsalva-maneuver-uses-risks-how-to-do-it-is-it-safe-140414.html?ref_medium=Desktop&ref_source=BS-EN&ref_campaign=Left_Include" class="col-block"><img alt="Valsalva Maneuver Breathing Technique For Heart, Hiccups And More: How To Do It, Uses And Risks" src="https://www.boldsky.com/img/2022/04/xvalsalvamaneuvercover-1648878324.jpg.pagespeed.ic.sRaDwqlfEp.jpg"/></a> <a href="/health/wellness/what-is-the-valsalva-maneuver-uses-risks-how-to-do-it-is-it-safe-140414.html?ref_medium=Desktop&ref_source=BS-EN&ref_campaign=Left_Include" class="os-short-text">Valsalva Maneuver Breathing Technique For Heart, Hiccups And More: How To Do It, Uses And Risks</a> </li> <li class="clearfix"> <span class="timestamp">10 hrs ago</span> <a href="/recipes/how-to-prepare-raw-mango-popsicles-recipe-140413.html?ref_medium=Desktop&ref_source=BS-EN&ref_campaign=Left_Include" class="col-block"><img alt="Best Refreshing And Kid-Friendly Recipe: How To Prepare Raw Mango Popsicles" src="https://www.boldsky.com/img/2022/04/xrawmangopopsiclesrecipe-1648875294.jpeg.pagespeed.ic.QxL5iI4o1j.jpg"/></a> <a href="/recipes/how-to-prepare-raw-mango-popsicles-recipe-140413.html?ref_medium=Desktop&ref_source=BS-EN&ref_campaign=Left_Include" class="os-short-text">Best Refreshing And Kid-Friendly Recipe: How To Prepare Raw Mango Popsicles</a> </li> <li class="clearfix"> <span class="timestamp">11 hrs ago</span> <a href="/astrology/zodiac-signs/chaitra-navratri-2022-lucky-zodiac-signs-who-will-be-blessed-by-goddess-durga-140405.html?ref_medium=Desktop&ref_source=BS-EN&ref_campaign=Left_Include" class="col-block"><img alt="Chaitra Navratri 2022: Lucky Zodiac Signs Who Will Be Blessed by Goddess Durga" src="https://www.boldsky.com/img/2022/04/xchaitra-navratri-2022-1648796195.jpg.pagespeed.ic.okbt_vCok0.jpg"/></a> <a href="/astrology/zodiac-signs/chaitra-navratri-2022-lucky-zodiac-signs-who-will-be-blessed-by-goddess-durga-140405.html?ref_medium=Desktop&ref_source=BS-EN&ref_campaign=Left_Include" class="os-short-text">Chaitra Navratri 2022: Lucky Zodiac Signs Who Will Be Blessed by Goddess Durga</a> </li> </ul> </div> <div id="div-gpt-ad-1576766006066-0" style="min-height:250px;"></div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://www.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://www.mykhel.com/cricket/ipl-2022-explosive-shubman-gill-registers-his-highest-score-in-t20s-as-gt-post-competitive-total-dc-187420.html?utm_medium=Desktop&utm_source=BS-EN&utm_campaign=Left_Include" class="col-block"><img alt="IPL 2022: Explosive Shubman Gill registers his highest score in T20s as GT post competitive total against DC" src="https://www.mykhel.com/img/150x99/2022/04/shubmangill-1648915111.jpg"/></a> <a href="https://www.mykhel.com/cricket/ipl-2022-explosive-shubman-gill-registers-his-highest-score-in-t20s-as-gt-post-competitive-total-dc-187420.html?utm_medium=Desktop&utm_source=BS-EN&utm_campaign=Left_Include" class="os-short-text">IPL 2022: Explosive Shubman Gill registers his highest score in T20s as GT post competitive total against DC</a> </li> <li class="clearfix"> <a href="https://www.careerindia.com"><span class="timestamp">Education</span></a> <a href="https://www.careerindia.com/news/jkpsc-cce-mains-admit-card-2021-released-download-jkpsc-combined-competitive-mains-call-letter-here-031557.html?utm_medium=Desktop&utm_source=BS-EN&utm_campaign=Left_Include" class="col-block"><img alt="JKPSC CCE Mains Admit Card 2021 Out, Download JKPSC Combined Competitive Mains Call Letter On jkpsc.nic.in" src="https://www.careerindia.com/img/150x99/2022/04/jkpscadmitcard-1648913957.jpg"/></a> <a href="https://www.careerindia.com/news/jkpsc-cce-mains-admit-card-2021-released-download-jkpsc-combined-competitive-mains-call-letter-here-031557.html?utm_medium=Desktop&utm_source=BS-EN&utm_campaign=Left_Include" class="os-short-text">JKPSC CCE Mains Admit Card 2021 Out, Download JKPSC Combined Competitive Mains Call Letter On jkpsc.nic.in</a> </li> <li class="clearfix"> <a href="https://www.oneindia.com"><span class="timestamp">News</span></a> <a href="https://www.oneindia.com/india/bjp-arrogant-give-aap-a-chance-arvind-kejriwal-kickstarts-party-s-poll-campaign-in-gujarat-3391164.html?utm_medium=Desktop&utm_source=BS-EN&utm_campaign=Left_Include" class="col-block"><img alt="BJP arrogant, give AAP a chance: Arvind Kejriwal kickstarts party’s poll campaign in Gujarat" src="https://www.oneindia.com/img/150x99/2022/02/arvind-kejriwal-1644911540.jpg"/></a> <a href="https://www.oneindia.com/india/bjp-arrogant-give-aap-a-chance-arvind-kejriwal-kickstarts-party-s-poll-campaign-in-gujarat-3391164.html?utm_medium=Desktop&utm_source=BS-EN&utm_campaign=Left_Include" class="os-short-text">BJP arrogant, give AAP a chance: Arvind Kejriwal kickstarts party’s poll campaign in Gujarat</a> </li> <li class="clearfix"> <a href="https://www.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://www.filmibeat.com/bollywood/news/2022/srk-kids-suhana-khan-aryan-khan-abram-cheer-for-kkr-at-ipl-fans-want-them-to-come-for-every-match-332398.html?utm_medium=Desktop&utm_source=BS-EN&utm_campaign=Left_Include" class="col-block"><img alt="IPL 2022: Suhana Khan, Aryan Khan, AbRam Khan Cheer For KKR; Fans Want Them To Come For Every Match" src="https://www.filmibeat.com/img/150x99/2022/04/suhanakhan-1648911185.jpg"/></a> <a href="https://www.filmibeat.com/bollywood/news/2022/srk-kids-suhana-khan-aryan-khan-abram-cheer-for-kkr-at-ipl-fans-want-them-to-come-for-every-match-332398.html?utm_medium=Desktop&utm_source=BS-EN&utm_campaign=Left_Include" class="os-short-text">IPL 2022: Suhana Khan, Aryan Khan, AbRam Khan Cheer For KKR; Fans Want Them To Come For Every Match</a> </li> <li class="clearfix"> <a href="https://www.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://www.goodreturns.in/personal-finance/investment/this-less-than-2-years-old-corporate-bond-fund-has-given-6-89-returns-1244985.html?utm_medium=Desktop&utm_source=BS-EN&utm_campaign=Left_Include" class="col-block"><img alt="This Less Than 2 Years Old Corporate Bond Fund Has Given 6.89% Returns" src="https://www.goodreturns.in/img/150x99/2019/09/untitled28-1568180911.jpg"/></a> <a href="https://www.goodreturns.in/personal-finance/investment/this-less-than-2-years-old-corporate-bond-fund-has-given-6-89-returns-1244985.html?utm_medium=Desktop&utm_source=BS-EN&utm_campaign=Left_Include" class="os-short-text">This Less Than 2 Years Old Corporate Bond Fund Has Given 6.89% Returns</a> </li> <li class="clearfix"> <a href="https://www.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://www.drivespark.com/four-wheelers/2022/kia-registers-best-ever-monthly-sales-in-march-035741.html?utm_medium=Desktop&utm_source=BS-EN&utm_campaign=Left_Include" class="col-block"><img alt=" Kia Clocks Best-Ever Sales Since Arrival In India - The Carens Effect " src="https://www.drivespark.com/img/150x99/2022/04/kia-seltos-x-line-front-design-1648905747.jpg"/></a> <a href="https://www.drivespark.com/four-wheelers/2022/kia-registers-best-ever-monthly-sales-in-march-035741.html?utm_medium=Desktop&utm_source=BS-EN&utm_campaign=Left_Include" class="os-short-text"> Kia Clocks Best-Ever Sales Since Arrival In India - The Carens Effect </a> </li> <li class="clearfix"> <a href="https://www.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://www.gizbot.com/mobile/features/samsung-galaxy-m33-5g-vs-galaxy-m32-5g-is-successor-better-than-precursor-080005.html?utm_medium=Desktop&utm_source=BS-EN&utm_campaign=Left_Include" class="col-block"><img alt="Samsung Galaxy M33 5G Vs Galaxy M32 5G: Is Successor Better Than Precursor?" src="https://www.gizbot.com/img/150x99x100/img/2022/04/samsung-galaxy-m33-5g2-1648893757.jpg"/></a> <a href="https://www.gizbot.com/mobile/features/samsung-galaxy-m33-5g-vs-galaxy-m32-5g-is-successor-better-than-precursor-080005.html?utm_medium=Desktop&utm_source=BS-EN&utm_campaign=Left_Include" class="os-short-text">Samsung Galaxy M33 5G Vs Galaxy M32 5G: Is Successor Better Than Precursor?</a> </li> <li class="clearfix"> <a href="https://www.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://www.nativeplanet.com/travel-guide/best-places-to-visit-in-delhi-in-april-006611.html?utm_medium=Desktop&utm_source=BS-EN&utm_campaign=Left_Include" class="col-block"><img alt="Best Places To Visit In Delhi In April" src="https://www.nativeplanet.com/img/150x99/2022/04/delhi-1609936826-1648817440.jpg"/></a> <a href="https://www.nativeplanet.com/travel-guide/best-places-to-visit-in-delhi-in-april-006611.html?utm_medium=Desktop&utm_source=BS-EN&utm_campaign=Left_Include" class="os-short-text">Best Places To Visit In Delhi In April</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div class="database_cat_widget"></div></div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" id="article-breadcrumb" data-category="Wellness"> <div> <a href="/"><span>Home</span></a> </div> <span><img src="/images/xg_arrow.jpg.pagespeed.ic.Bq8OVmcvwS.jpg" alt="bredcrumb"></span> <div> <a href="/health/"><span>Health</span></a> </div> <span><img src="/images/xg_arrow.jpg.pagespeed.ic.Bq8OVmcvwS.jpg" alt="bredcrumb"></span> <div> <a href="/health/wellness/"><span>Wellness</span></a> </div> </div> </nav> <header> <h1 class="articleheading">Booster Dose Of COVID Vaccine Needed To Fight Against Omicron: Study</h1> <div class="io-category" style="display: none">Wellness</div> <div class="io-author" style="display: none">pti-PTI</div> <div class="date_time date-time" data-author="PTI"><div class="author-profile written-by">By <a rel="author" href="/authors/pti.html" title="Profile of PTI " target="_blank"><strong>PTI </strong></a></div> <span> <time datetime="2022-04-02T20:42:31+05:30" itemprop="dateModified">
on April 2, 2022
</time> </span> </div> </header> <div class="vuukle-powerbar" style="width:430px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;"><div class="g-ytsubscribe" data-channelid="UCp0PDmU9L_rqiD4nDH-P2Tg" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div class="vucato-shop c2"> <div class="big_center_img" data-cl-cnt="0" data-cnt-t="0" data-gal-src="/img/2022/04/covidvaccinedwphoto-1648909035.jpg"> <div><a class="imgClSlider" href="javascript:void(0);"> <figure> <div id="oi-vox" data-hyb-ssp-in-image-overlay="60fac30b4d506e181c9ee91b"><img src="/img/2022/04/xcovidvaccinedwphoto-1648909035.jpg.pagespeed.ic.SbaJKO2QIi.jpg" class="image_listical c1" alt="COVID vaccine DW Photo" title="COVID vaccine DW Photo" data-cl-slideshow="" data-cl-title="COVID vaccine DW Photo" data-cl-description="" data-cl-imageid="140416-0"/></div> </figure> </a></div> </div> </div> <div id="toptextpromo"></div> <p>Neutralising antibody levels waned after six months in those who were fully vaccinated against the coronavirus with Covishield, Covaxin and a mix of both - Covishield as the first dose and Covaxin as the second dose - in the context of the Omicron variant, a study done by the National Institute of Virology (NIV) in Pune has indicated. The heterologous vaccination regimen of administering the first dose of Covishield, followed by the second dose of Covaxin had given a very good neutralising response against Delta and other Variants of Concern, Dr Pragya Yadav, a scientist at the NIV, said.</p> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"69","inhouse":"63"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left inarticlead c3' data-slno='0' data-refreshed='1' data-status='false' data-adval="0"> <div id='div-gpt-ad-1468312626651-0' class='oi-axt' data-elementid='4'></div> </div> </div> <p>The study involved three cohorts -- a heterologous group with 18 individuals who were inadvertently administered the first dose of Covishield and the second dose of Covaxin in Uttar Pradesh and two groups comprising 40 individuals each receiving two doses of homologous Covishield or Covaxin.</p> <div class="promote_oi_articles"></div> <div id="deeplink_1" class="dynamic-deeplink c4"></div> <div id="taboola-mid-article-thumbnails"></div> <p>"All the three groups were closely monitored. When we analysed the cohorts in June last year, the heterologous vaccination regimen of administering the first dose of Covisheid, followed by the second dose of Covaxin showed a very good neutralising antibody response against Delta and other Variants of Concern, as compared to the two other cohorts," Yadav said.</p> <div class='cmscontent-article2 inhouse-content' id='cmscontent-article2' data-zoneid='{"backfill":"69","inhouse":"63"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1468312758033-0' class='oiad listical-ad-right oi-axt inarticlead c5' data-exec="0" data-adval="0" data-elementid='5'></div> </div> <p>The study findings have been published in the Journal of Travel Medicine. "The gradual shift of VoCs from Delta to Delta-sub-lineage to Omicron, along with the observed waning of immunity post six months of vaccination, has prompted discourses around devising an innovative vaccination strategy.</p> <div class="refreshInarticleAd listical-ad-left inarticlead" data-slno="0" data-refreshed="0" data-status="false" data-adval="1"></div> <p>The present investigation findings contribute meaningfully to such discussions. Regardless of the findings of this study, longitudinal monitoring for breakthrough infections should remain a part of any surveillance system," the study stated.</p> <div id="deeplink_2" class="dynamic-deeplink c4"></div> <p>India began administering the precautionary doses of the COVID-19 vaccines to the healthcare and frontline workers and those aged 60 years and above with comorbidities from January 10.</p> <p>The Union health ministry removed the comorbidity clause recently, making everyone aged above 60 years eligible for the precautionary dose of the Covid vaccines. The vaccination of children aged 12-14 years started from March 16.</p><div id='div-gpt-ad-1527055403211-0' class='viroolVideo'></div> <p>Photo: <a href="https://www.dw.com/en/top-stories/s-9097" target="_blank">DW</a></p> <div class="comments-wrap c6"><span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a> <a href="#vuukle-comments">Comments</a> <i class="comments-icon"></i></span></div> <div id="endofcontent"></div> <div id="oneliner-promo"></div> <div class="slider-article-list-wrap"> <div class="slider-widget-next"><a href="/topic/covishield/?ref_medium=Desktop&ref_source=BS-EN&ref_campaign=Similar-Topic"> <h2 class="widgetHeading">More <span>COVISHIELD</span> News <i></i></h2> </a></div> <div class="slider-article-lists clearfix"> <ul> <li> <a href="/health/wellness/covishield-dose-gap-reduced-to-8-16-weeks-from-12-16-140286.html?ref_medium=Desktop&ref_source=BS-EN&ref_campaign=Similar-Topic-Slider"> <div class="bd-subsection-thumbimg"><img alt="Covishield Dose Gap Reduced To 8-16 Weeks From 12-16" src="https://www.boldsky.com/img/150x90x85/2022/03/xcovishielddosegapreducedto8-16weeksfrom12-16-1647832447.jpg.pagespeed.ic.rDQeEDa39N.jpg"/> <div class="bd-subsection-cat"><span class="bd-subsection-category">wellness</span></div> </div> <div class="bd-subsection-title">Covishield Dose Gap Reduced To 8-16 Weeks From 12-16</div> </a></li> <li> <a href="/health/each-dose-of-covishield-covaxin-likely-to-be-capped-at-rs-275-after-getting-regular-market-approval-139664.html?ref_medium=Desktop&ref_source=BS-EN&ref_campaign=Similar-Topic-Slider"> <div class="bd-subsection-thumbimg"><img alt="Each Dose Of Covishield, Covaxin Likely To Be Capped At Rs 275 After Getting Regular Market Approval" src="https://www.boldsky.com/img/150x90x85/2022/01/xcovidvaccine-photobydwnews-gettyimages-1643285853.jpg.pagespeed.ic.DhGfBU1MsY.jpg"/> <div class="bd-subsection-cat"><span class="bd-subsection-category">health</span></div> </div> <div class="bd-subsection-title">Each Dose Of Covishield, Covaxin Likely To Be Capped At Rs 275 After Getting Regular Market Approval</div> </a></li> <li> <a href="/health/media-reports-stating-vaccine-shortage-in-maharashtra-are-not-factually-correct-139535.html?ref_medium=Desktop&ref_source=BS-EN&ref_campaign=Similar-Topic-Slider"> <div class="bd-subsection-thumbimg"><img alt="Media Reports Stating Vaccine Shortage In Maharashtra Are Not Factually Correct: Govt" src="https://www.boldsky.com/img/150x90x85/2022/01/xcovidvaccinedwphoto-1642311832.jpg.pagespeed.ic.mv5Ur2I85O.jpg"/> <div class="bd-subsection-cat"><span class="bd-subsection-category">health</span></div> </div> <div class="bd-subsection-title">Media Reports Stating Vaccine Shortage In Maharashtra Are Not Factually Correct: Govt</div> </a></li> <li> <a href="/health/covovax-better-booster-for-covishield-vaccinated-people-dr-shahid-jameel-virologist-139340.html?ref_medium=Desktop&ref_source=BS-EN&ref_campaign=Similar-Topic-Slider"> <div class="bd-subsection-thumbimg"><img alt="Covovax Better Booster For Covishield-Vaccinated People: Dr Shahid Jameel, Virologist" src="https://www.boldsky.com/img/150x90x85/2021/12/xcover-1640841559.jpeg.pagespeed.ic.O4MaZzqeV6.jpg"/> <div class="bd-subsection-cat"><span class="bd-subsection-category">health</span></div> </div> <div class="bd-subsection-title">Covovax Better Booster For Covishield-Vaccinated People: Dr Shahid Jameel, Virologist</div> </a></li> <li> <a href="/health/covishield-protection-wanes-after-three-months-lancet-study-139267.html?ref_medium=Desktop&ref_source=BS-EN&ref_campaign=Similar-Topic-Slider"> <div class="bd-subsection-thumbimg"><img alt="Covishield Protection Wanes After Three Months, Lancet Study Finds" src="https://www.boldsky.com/img/150x90x85/2021/12/xcover-1640241682.jpeg.pagespeed.ic.yX1iJYljFF.jpg"/> <div class="bd-subsection-cat"><span class="bd-subsection-category">health</span></div> </div> <div class="bd-subsection-title">Covishield Protection Wanes After Three Months, Lancet Study Finds</div> </a></li> <li> <a href="/health/covishield-effectiveness-in-fully-vaccinated-individuals-good-during-2nd-wave-139041.html?ref_medium=Desktop&ref_source=BS-EN&ref_campaign=Similar-Topic-Slider"> <div class="bd-subsection-thumbimg"><img alt="Covishield's Effectiveness In Fully Vaccinated Individuals 63% During 2nd Wave, Study" src="https://www.boldsky.com/img/150x90x85/2021/12/xdownload1-1638343799.jpg.pagespeed.ic.n2C0ihF3m0.jpg"/> <div class="bd-subsection-cat"><span class="bd-subsection-category">health</span></div> </div> <div class="bd-subsection-title">Covishield's Effectiveness In Fully Vaccinated Individuals 63% During 2nd Wave, Study</div> </a></li> <li> <a href="/health/serum-institute-urges-govt-to-fast-track-movement-of-increasing-covishield-stock-138942.html?ref_medium=Desktop&ref_source=BS-EN&ref_campaign=Similar-Topic-Slider"> <div class="bd-subsection-thumbimg"><img alt="Serum Institute Urges Govt To Fast-Track Movement Of Increasing Covishield Stock" src="https://www.boldsky.com/img/150x90x85/2021/11/xsiiurgesgovttofast-trackcovishieldmovement-1637637199.jpg.pagespeed.ic.KWU0jucu-i.jpg"/> <div class="bd-subsection-cat"><span class="bd-subsection-category">health</span></div> </div> <div class="bd-subsection-title">Serum Institute Urges Govt To Fast-Track Movement Of Increasing Covishield Stock</div> </a></li> <li> <a href="/health/government-allows-serum-institute-to-export-50-lakh-covishield-doses-under-covax-to-4-nations-138931.html?ref_medium=Desktop&ref_source=BS-EN&ref_campaign=Similar-Topic-Slider"> <div class="bd-subsection-thumbimg"><img alt="Government Allows Serum Institute To Export 50 Lakh Covishield Doses Under Covax To 4 Nations" src="https://www.boldsky.com/img/150x90x85/2021/11/xseruminstitutetoexport50lakhcovishielddoses-1637547575.jpg.pagespeed.ic.5_a4N9cpt9.jpg"/> <div class="bd-subsection-cat"><span class="bd-subsection-category">health</span></div> </div> <div class="bd-subsection-title">Government Allows Serum Institute To Export 50 Lakh Covishield Doses Under Covax To 4 Nations</div> </a></li> <li> <a href="/health/covishield-may-offer-over-90-per-cent-protection-against-death-from-delta-variant-study-138666.html?ref_medium=Desktop&ref_source=BS-EN&ref_campaign=Similar-Topic-Slider"> <div class="bd-subsection-thumbimg"><img alt="Covishield May Offer Over 90% Protection Against Death From Delta Variant: Study" src="https://www.boldsky.com/img/150x90x85/2021/10/xcover-1634886962.jpg.pagespeed.ic.I3redIHyb-.jpg"/> <div class="bd-subsection-cat"><span class="bd-subsection-category">health</span></div> </div> <div class="bd-subsection-title">Covishield May Offer Over 90% Protection Against Death From Delta Variant: Study</div> </a></li> <li> <a href="/health/disorders-cure/mixing-and-matching-of-covid-19-vaccine-doses-is-it-safe-137358.html?ref_medium=Desktop&ref_source=BS-EN&ref_campaign=Similar-Topic-Slider"> <div class="bd-subsection-thumbimg"><img alt="Mixing And Matching Of COVID-19 Vaccine Doses? Is It Safe?" src="https://www.boldsky.com/img/150x90x85/2021/06/xmixingandmatchingofcovid-19vaccinedosesisitsafe-1623147955.jpg.pagespeed.ic.84GJwBDqD_.jpg"/> <div class="bd-subsection-cat"><span class="bd-subsection-category">disorders cure</span></div> </div> <div class="bd-subsection-title">Mixing And Matching Of COVID-19 Vaccine Doses? Is It Safe?</div> </a></li> <li> <a href="/health/disorders-cure/common-side-effects-of-india-approved-covid-19-vaccines-137106.html?ref_medium=Desktop&ref_source=BS-EN&ref_campaign=Similar-Topic-Slider"> <div class="bd-subsection-thumbimg"><img alt="Common Side Effects Of India-Approved COVID-19 Vaccines, And Other Details" src="https://www.boldsky.com/img/150x90x85/2021/05/xcommonsideeffectsofindia-approvedcovid-19vaccines-1621338824.jpg.pagespeed.ic.ZtaUVlAoCq.jpg"/> <div class="bd-subsection-cat"><span class="bd-subsection-category">disorders cure</span></div> </div> <div class="bd-subsection-title">Common Side Effects Of India-Approved COVID-19 Vaccines, And Other Details</div> </a></li> <li> <a href="/health/wellness/what-to-know-about-covaxin-and-covishield-135966.html?ref_medium=Desktop&ref_source=BS-EN&ref_campaign=Similar-Topic-Slider"> <div class="bd-subsection-thumbimg"><img alt="Covaxin And Covishield: What To Know About These Two Approved Vaccines In India" src="https://www.boldsky.com/img/150x90x85/2021/01/xwhattoknowaboutcovishieldandcovaxin-1610703500.jpg.pagespeed.ic.3LdtLi8nh7.jpg"/> <div class="bd-subsection-cat"><span class="bd-subsection-category">wellness</span></div> </div> <div class="bd-subsection-title">Covaxin And Covishield: What To Know About These Two Approved Vaccines In India</div> </a></li> </ul> </div> </div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 600px;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 240px;}
.notifications-block {padding: 10px;float: left;clear: none;}
</style> <div class="notification-outerblock clearfix" id="notification-articleblock" style="display: none;"> <div class="breaking-newstext">
GET THE BEST BOLDSKY STORIES!
</div> <div class="notifications-block clearfix"> <div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i> </div> <div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i> </div> </div> </div> <div class="related_content_block" id="related_content_display"> </div> <div id="bottom-single-video-block"></div> <div></div> <div id="tag-container" class="tags" data-tags="covishield, covaxin, covid 19 vaccine, covid, covid 19, vaccination, booster dose, precaution dose, third dose, omicron, covid variants" data-eng-tags="covishield, covaxin, covid 19 vaccine, covid, covid 19, vaccination, booster dose, precaution dose, third dose, omicron, covid variants"> <div id="inread"></div> <div style="clear: both;"></div> <span class="tags_head">Read more about: </span> <a title="covishield" href="/topic/covishield">covishield</a> <a title="covaxin" href="/topic/covaxin">covaxin</a> <a title="covid 19 vaccine" href="/topic/covid-19-vaccine">covid 19 vaccine</a> <a title="covid" href="/topic/covid">covid</a> <a title="covid 19" href="/topic/covid-19">covid 19</a> <a title="vaccination" href="/topic/vaccination">vaccination</a> <a title="booster dose" href="/topic/booster-dose">booster dose</a> <a title="precaution dose" href="/topic/precaution-dose">precaution dose</a> <a title="third dose" href="/topic/third-dose">third dose</a> <a title="omicron" href="/topic/omicron">omicron</a> <a title="covid variants" href="/topic/covid-variants">covid variants</a><div style="clear: both; padding-bottom: 5px;"></div> </div> </div> </div> </div> </article> <div id="belowContent" style="padding-top:10px; width:97%; clear: both;"> <div id="oitaboola"></div> <div id="taboola-below-article-thumbnails"></div> </div> <div id="impulserWidget"></div> </div> </div> <div id="oitaboolacontainer1" class="os-sports-vuukle-comment"> <div class="comments_div"> <div style="width:97%;"><div id="vuukle-comments"> </div> </div> <div class="cmscontent-bottom inhouse-content" style="display:block;" id="cmscontent-bottom" data-zoneId='{"backfill":"69","inhouse":"63"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> </div> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/health/wellness/myths-about-how-food-affects-skin-140348.html" target="_blank"> <img src="https://www.boldsky.com/img/2022/03/xuntitleddesign2-1648289811.jpg.pagespeed.ic.MJqxSikkaN.jpg" alt="Busting Myths About How Food Affects Skin: Myth 6 May Surprise You! " class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/health/wellness/myths-about-how-food-affects-skin-140348.html" target="_blank">Busting Myths About How Food Affects Skin: Myth 6 May Surprise You! </a></h5> <div class="clear"></div> </li> <li> <a href="/fashion/bollywood-wardrobe/alaya-f-shares-her-euphoria-vibes-in-these-beautiful-photos-140345.html" target="_blank"> <img src="https://www.boldsky.com/img/2022/03/xf5-1648268744.jpg.pagespeed.ic.hO9mHU6mj0.jpg" alt="Alaya F Shares Her Euphoria Vibes In These Beautiful Photos" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/fashion/bollywood-wardrobe/alaya-f-shares-her-euphoria-vibes-in-these-beautiful-photos-140345.html" target="_blank">Alaya F Shares Her Euphoria Vibes In These Beautiful Photos</a></h5> <div class="clear"></div> </li> <li> <a href="/health/wellness/how-does-frequent-vomiting-affect-oral-health-and-ways-to-prevent-teeth-damage-140341.html" target="_blank"> <img src="https://www.boldsky.com/img/2022/03/xhow-does-frequent-vomiting-affect-dental-health-1648210098.jpg.pagespeed.ic.HL_y5r1oJu.jpg" alt="World Oral Health Unified Week: How Does Frequent Vomiting Affect Oral Health? Ways To Prevent Teeth Damage" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/health/wellness/how-does-frequent-vomiting-affect-oral-health-and-ways-to-prevent-teeth-damage-140341.html" target="_blank">World Oral Health Unified Week: How Does Frequent Vomiting Affect Oral Health? Ways To Prevent Teeth Damage</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> <div class="content_right"> <div style="margin-bottom: 10px;"> <div class="cmscontent-right1 inhouse-content" style="display:block;" id="cmscontent-right1" data-zoneId='{"backfill":"69","inhouse":"63"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div data-cb-ad-id="living-island" class="ad"> <div id='div-gpt-ad-1384229845424-7' data-exec=0 data-adval=0 data-elementid="1" class="oiad1 oi-axt"></div> </div> </div> </div> <div id="VTN_CB_300x250"></div> <div class="newsletter_form oi-dailyalerts" style="clear: both;"> <div class="searchText">Subscribe Newsletter</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="formNewsLetter"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="Ym9sZHNreQ=="/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" placeholder="Enter Email ID for daily updates" name="email" id="email"> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/xsubscribe.jpg.pagespeed.ic.5IUsygr6kk.jpg" alt="Subscribe" onclick="return postformById('useradd',this.form);" class="subscribeBtn"/> </div> </form></div> <div id="iksWidget" style="padding-top: 10px; clear: both;"></div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> <div class="right_include_links"> <div class="non-friendly-scatter"> </div> <div id="artRight"></div> <div id="fwnNewWdg" style="padding:10px 0;" class="noSwipe"> <fw-storyblock channel="boldsky" playlist="EoQrNg" autoplay="true"></fw-storyblock> </div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":63,"backfill":69}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1384229845424-1' data-exec=0 data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding: 10px 0;"></div> </div> <div class="bottom_island_ad"> <div style="padding-top: 10px;"> </div> <div style="padding-top:10px;"></div> <div id="insticator-container" style="height:600px;"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div></div> <div id="div_24550486768810" style="padding-top: 15px;height:560px;"></div> </div> </div> </div> </div> <div id="bottom_content"></div> <div id="fullwrapper_footer" class="io-article-footer">
&nbsp;
<div style="clear: both;"></div> <style>

#footerMain.stickyfooter {
    position: fixed;
    bottom: 0;
    z-index: 999999999;
    height: 500px;
    background: #fff;
    width: 1280px;
}

	.oi-footer-bottom-ad-btns {
    margin: 0 auto;
    text-align: center;
    position: fixed;
    right: 150px;
    bottom: 100px;
    display: none;
}
.oi-footer-bottom-ad-btns a {
    width: 34px;
    height: 34px;
    border-radius: 50%;
    margin: 0 5px;
    box-shadow: 0 3px 4px #a2a2a2;
    display: block;
    margin-bottom: 5px;
}
		.oi-footer-bottom-icon {background: url(/images/footer-bottom-arrow.svg) no-repeat 0 0;}
		.oi-footer-top-icon {background: url(/images/footer-top-arrow.svg) no-repeat 0 0;}
.oi-footer-close {
    background: url(/images/close-btn.svg) no-repeat center center;
    width: 30px;
    height: 30px;
    display: block;
    margin: 10px 9px 7px 5px;
    position: absolute;
    right: 30px;
    bottom: 494px;
    cursor: pointer;
    z-index: 99999999999;
    display: none;
}

#footerMain.hidestickyfooter {
    position: fixed;
    bottom: 0;
    height: 0;
}
#footerMain{
	  moz-transition: all 0.27s ease-in;
    -o-transition: all 0.27s ease-in;
    -webkit-transition: all 0.27s ease-in;
    transition: all 0.27s ease-in;
}
.oi-footer-comment-icon {
    background: url(/images/cmtnewicon.svg) no-repeat 0 0;
    position: relative;
    z-index: 99999;
}
span.commentsToolTip {
    background: #FF4423;
    font-family: arial;
    color: #fff;
    float: left;
    width: 123px;
    padding: 3px 2px;
    border-radius: 14px;
    font-size: 13px;
    position: absolute;
    right: -300px;
    top: 6px;
    line-height: 16px;
    z-index: 99;
      webkit-transform: translateX(0);
    -moz-transform: translateX(0);
    -ms-transform: translateX(0);
    transform: translateX(0);
    -webkit-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    -moz-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    -ms-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    transition: all .4s cubic-bezier(.37, .15, .32, .94);
    z-index: 99;
}


.displaytooltip {
    
    right: 32px!important;
  
}


span#text_change {
    background: #FF4423;
    border: 1px solid #FF4423;
    border-radius: 15px;
}
#text_change a {
    color: #fff;
}
.comments-icon {
    display: inline-block;
    margin-left: 5px;
    margin-top: 5px;
    background: url(/images/comment-new1.svg) no-repeat 0 0;
    width: 16px;
    height: 20px;
    vertical-align: middle;
    margin-right: 8px;
}
span#text_change {
    width: 240px;

}
.comments-wrap {
    font-family: Arial;
    text-align: center;
    padding-top: 10px;
    padding-bottom: 0!important;
}
#cmscontent-article1 {
    min-width: 300px;

}
.viroolVideo {
    clear: both;
}
footer#footerMain {
    
    width: 1280px;
}

</style> <div class="oi-footer-bottom-ad-btns"> <a href="#vuukle-comments" class="oi-footer-comment-icon"></a> <span class="commentsToolTip">Click to comments</span> <a href="javascript:void(0);" class="oi-footer-top-icon"></a> <a href="javascript:void(0);" class="oi-footer-bottom-icon"></a> </div> <div class="giz-overlay"></div> <link rel="stylesheet" href="/common/adaptive/css/font-awesome.min.css?v=2"/> <link rel="stylesheet" href="/common/adaptive/css/footer-only.css?v=6"/> <footer id="footerMain"> <span class="oi-footer-close"></span> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/boldsky-logo-on1.svg" alt="Boldsky"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Boldsky in Other Languages</div> <ul style="padding:0;margin:0;"> <li style="padding-bottom: 0;"><a href="https://hindi.boldsky.com/" style="line-height: 8px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.boldsky.com/" class="lang-kannada" style="line-height: 10px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.boldsky.com/" class="lang-malayalam" style="line-height: 9px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://tamil.boldsky.com/" class="lang-tamil" style="line-height: 8px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://telugu.boldsky.com/" class="lang-telugu" style="line-height: 8px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.boldsky.com/" class="lang-bengali" style="line-height: 14px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.boldsky.com/" class="lang-gujarati" style="line-height: 11px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Boldsky</div> <ul style="padding:0;margin:0;"> <li><a href="/health/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">Health</span></a></li> <li><a href="/beauty/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">Beauty</span></a></li> <li><a href="/insync/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">Insync</span></a></li> <li><a href="/cookery/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">Cookery</span></a></li> <li><a href="/fashion/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">Fashion</span></a></li> <li><a href="/relationship/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name"> Relationship</span></a></li> <li><a href="/home-n-garden/" itemprop="url"><i class="fa fa-angle-right"></i> <span itemprop="name">Home-n-Garden</span></a></li> <li><a href="/yoga-spirituality/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">Yoga-Spirituality</span></a></li> <li><a href="/pregnancy-parenting/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">Pregnancy-Parenting</span></a></li> </ul> </div> <div class="other-child-sites"> <div class="footer-heading"><span></span>Other Greynium Sites</div> <ul style="padding:0;margin:0;"> <li><a href="https://www.filmibeat.com/" rel="nofollow" class="filmibeat-logo"><span>Filmibeat</span></a></li> <li><a href="https://www.drivespark.com/" rel="nofollow" class="drivespark-logo"><span>Drivespark</span></a></li> <li><a href="https://coupons.oneindia.com/" class="coupons-logo"><span>Coupons</span></a></li> <li><a href="https://www.gizbot.com/" rel="nofollow" class="gizbot-logo"><span>Gizbot</span></a></li> <li><a href="https://www.goodreturns.in/" rel="nofollow" class="goodreturns-logo"><span>Goodreturns</span></a></li> <li><a href="https://www.nativeplanet.com/" rel="nofollow" class="nativeplanet-logo"><span>Native Planet</span></a></li> <li><a href="https://www.careerindia.com/" rel="nofollow" class="careerindia-logo"><span>Careerindia</span></a></li> <li><a href="https://www.click.in/" rel="nofollow" class="clickin-logo"><span>Clickin</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Boldsky</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/boldsky.com" rel="nofollow" class="fb-icon"> <i class="fa fa-facebook"></i></a> <a href="https://twitter.com/Boldsky" rel="nofollow" class="tw-icon"> <i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCp0PDmU9L_rqiD4nDH-P2Tg" class="yt-icon"></a> </div> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Oneindia Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" rel="nofollow" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="/aboutus.html">About Us</a> | <a href="https://www.greynium.com/terms-of-service" rel="nofollow">Terms of Service</a> | <a href="https://www.greynium.com/privacy-policy" rel="nofollow">Privacy Policy</a> | <a href="/rss/">RSS</a> | <a href="/contact.html">Contact Us</a> | <a href="https://www.greynium.com/feedback" rel="nofollow">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd. All Rights Reserved.</div> </div> </footer> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <style type="text/css">
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=17"/> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>Get Instant News Updates</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> <div class="videos-share-links clearfix" id="videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','407111549682023');fbq('track','PageView');</script> <div style="position: fixed; right:0px; bottom:0px;z-index:999999999;"><iframe style="border:0;scrolling:none;height: 105px;width:115px;" src="https://www.boldsky.com/common/corona/corona-virus-flip.html"></iframe></div> </div> </div> </div> <script type="text/javascript">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;if(window.location.search==='?staging'){var conFile='/common/oijs/oiframework-desk-app-stag.js?'+urlburst;}else{var conFile='/common/build/js/oiframework-desk-app.min.js?v=2.0.33';}['/common/app/lib/require-latest.js',conFile].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <div data-id="3" data-step="1" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <script type="text/javascript">var taboolaPageType='category';if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){taboolaPageType=document.getElementById("containerMain").getAttribute("data-page_type");}function taboola_main(){window._taboola=window._taboola||[];if(taboolaPageType==='homepage'){_taboola.push({homepage:'auto'});}else if(taboolaPageType==='article'){_taboola.push({article:'auto'});}else{_taboola.push({category:'auto'});}!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/oneindiadigital-boldsky/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}}taboola_main();</script> <script>function getTaboolaWidget(mode,container,placement,target_type){window._taboola=window._taboola||[];_taboola.push({mode:mode,container:container,placement:placement,category:'english',target_type:target_type});}if(document.getElementById("taboola-below-article-thumbnails")){var mode='thumbs-feed-01-a';var container='taboola-below-article-thumbnails';var placement='Below Article Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-article-thumbnails")){var mode='thumbnails-a-mid';var container='taboola-mid-article-thumbnails';var placement='Mid Article Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-right-rail-thumbnails")){var mode='thumbnails-rr';var container='taboola-right-rail-thumbnails';var placement='Right Rail Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-category-thumbnails")){var mode='thumbnails-a-section';var container='taboola-below-category-thumbnails';var placement='Below Category Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-homepage-thumbnails")){var mode='thumbnails-a-hp';var container='taboola-below-homepage-thumbnails';var placement='Below Homepage Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-home-stream-1")){var mode='thumbs-feed-01-stream';var container='taboola-mid-home-stream-1';var placement='Mid Home Stream 1';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-home-stream-2")){var mode='thumbs-feed-01-stream';var container='taboola-mid-home-stream-2';var placement='Mid Home Stream 2';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-category-thumbnails")){var mode='thumbnails-a-mid';var container='taboola-mid-category-thumbnails';var placement='Mid Category Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <script>if(no_ad_flag==true){if(document.querySelector('.cms-videos-wrapper')){document.querySelector('.cms-videos-wrapper').style.display='none';}if(document.querySelector('.assigned_video_heading')){document.querySelector('.assigned_video_heading').style.display='none';}if(document.querySelector('.header-post')){document.querySelector('.header-post').style.minHeight=0;}if(document.querySelector('.cmscontent-right1')){document.querySelector('.cmscontent-right1').style.minHeight=0;}if(document.querySelector('.cmscontent-left-article')){document.querySelector('.cmscontent-left-article').style.minHeight=0;}}</script> <script>if(window.location.search.indexOf('oirev_analyse')>-1){var today=new Date();var y=today.getFullYear();var m=today.getMonth()+1;var d=today.getDate();var hr=today.getHours();var min=today.getMinutes();var urlBurstParam1=y+''+m+''+d+''+hr+''+min;var tag1=document.createElement('script');tag1.src='https://rss.oneindia.com/common/oi-debug.js?v='+urlBurstParam1;tag1.async=true;tag1.id='oiscripts1';var firstScriptTag1=document.getElementsByTagName('script')[0];firstScriptTag1.parentNode.insertBefore(tag1,firstScriptTag1);}</script> <script type="text/javascript" data-pagespeed-no-defer>var qParam=document.referrer;var currentHost=document.location.hostname;if(qParam!=''&&qParam.indexOf(currentHost)==-1){(function(window,location){var referrer=document.referrer;if(typeof history!='undefined'&&referrer&&history.length>1){var stateObj={};var goToHomeURL=location.origin+'?utm_medium=Desktop&utm_source=BS-EN&utm_campaign=Back-Home';history.pushState(stateObj,document.title,location.href);window.addEventListener("popstate",function(){var referrer=document.referrer?document.referrer:'Blank';location.replace(goToHomeURL);},false);}}(window,location));}</script> <script>var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('boldskyen.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=en&domain='+hostname;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <div class="non-friendly-scatter"> <div id="zbe439884-7c2f-407b-8199-5ffb763e019e" style='display:none'></div> </div> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=422563459298864&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <script type="text/javascript">if(document.getElementById("container")){var content_id=document.getElementById("container").getAttribute('data-content_id');if(content_id==121129){var imagePromo=document.createElement("img");imagePromo.setAttribute("src","https://ad.doubleclick.net/ddm/activity/src=8470986;type=bolds0;cat=bolds0;u1=PDP0003;u2=ART0029;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1");document.head.appendChild(imagePromo);}else if(content_id==121397){var imagePromo=document.createElement("img");imagePromo.setAttribute("src","https://ad.doubleclick.net/ddm/activity/src=8470986;type=bolds0;cat=bolds0;u1=PDP0003;u2=ART0030;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1");document.head.appendChild(imagePromo);}else if(content_id==121798){var imagePromo=document.createElement("img");imagePromo.setAttribute("src","https://ad.doubleclick.net/ddm/activity/src=8470986;type=bolds0;cat=bolds0;u1=PDP0003;u2=ART0031;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1");document.head.appendChild(imagePromo);}}</script> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('boldskyen.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='BSEN';var lang='en';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode;d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){setUserCookie('cookiePolicy',1,'','/','','');}</script> <script>if(document.getElementById("adg_related_right")){document.getElementById("adg_related_right").innerHTML='<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="943_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';}</script> <script type="text/javascript" data-pagespeed-no-defer>(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> <script type="text/javascript">var adElem=[];var adObj={};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){var slotId=event.slot.getSlotElementId();var slotName=event.slot.getAdUnitPath();adObj[slotName]=slotId;});adElem.push(adObj);});console.log("DFP AD units: ");console.log(adElem);</script> <script type="text/javascript">var breakInt;var chkadcookie=getUserCookie('ad_display_status');var sub_id=localStorage.getItem("bsenglish_subscription_id");if(chkadcookie==null||chkadcookie==undefined||chkadcookie==''){chkadcookie='';}var chkadcookiemor=localStorage.getItem('ad_display_status_mor');if(chkadcookiemor==null||chkadcookiemor==undefined||chkadcookiemor==''){chkadcookiemor='';}var chkadcookieeve=localStorage.getItem('ad_display_status_eve');if(chkadcookieeve==null||chkadcookieeve==undefined||chkadcookieeve==''){chkadcookieeve='';}var camp_id=localStorage.getItem("ad_campiagn");if(camp_id==null||camp_id==undefined||camp_id==''){camp_id='';}var displayFlag=0;var dynamicNotification={createAdCookie:function(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";},displayNotification:function(body,notificationImage,icon,title,link,duration,slotFlg,currentDay,adCamp){link=link||0;duration=duration||3000;icon=icon+'?url='+link;var options={type:"image",body:body,icon:icon,image:notificationImage,requireInteraction:true}
navigator.serviceWorker.ready.then(function(registration){registration.showNotification(title,options);if(slotFlg==0){localStorage.setItem('ad_display_status_mor',currentDay);}else{localStorage.setItem('ad_display_status_eve',currentDay);}localStorage.setItem('ad_campiagn',adCamp);});},displayTime:function(){var displayHourMor=[8,13];var displayHourEve=[15,23];var theDate=new Date();var currentDay=Math.abs(theDate.getDate());var currentHour=Math.abs(theDate.getHours());if((currentHour>=displayHourEve[0]&&currentHour<=displayHourEve[1])&&(chkadcookieeve==''||chkadcookieeve!=currentDay)){clearInterval(breakInt);dynamicNotification.checkStatus(1,currentDay);}},trackImpression:function(impUrl){fetch(impUrl,{method:"post"}).catch(function(err){console.error('Inside Imp error:',err);});},fetchDynamicAd:function(sub_id,slotFlg,currentDay){var no_ads=1;var device_type=1;fetch("/scripts/cms/controller.php?module=subscription&type=getBiddingAd&last_sub_id="+sub_id+"&device_type="+device_type+"&noAds="+no_ads+"&campid="+camp_id,{method:"post"}).then(function(e){e.text().then(function(data){adgebraResponse=data;if(adgebraResponse!=''&&adgebraResponse!=undefined){var adgRes=JSON.parse(adgebraResponse);if(adgRes[0]!=''&&adgRes[0]!=undefined&&adgRes[0]!=null){if(adgRes[0]['ad_provider']==='Veve'){var adgUrl=adgRes[0]['trackerUrl'];var impUrl=adgRes[0]['notificationImp'];var adgTitle=adgRes[0]['notificationTitle'];var adgMsg=adgRes[0]['notificationMessage'];dynamicNotification.trackImpression(impUrl);}else{var adgUrl=decodeURIComponent(adgRes[0]['trackerUrl']).replace(/\+/g,' ');var adgTitle=decodeURIComponent(adgRes[0]['notificationTitle']).replace(/\+/g,' ');var adgMsg=decodeURIComponent(adgRes[0]['notificationMessage']).replace(/\+/g,' ');}var adgImg=adgRes[0]['notificationImage'];var adgIcon=adgRes[0]['icon'];var adCamp=adgRes[0]['campId'];dynamicNotification.displayNotification(adgMsg,adgImg,adgIcon,adgTitle,adgUrl,3000,slotFlg,currentDay,adCamp);}}});})["catch"](function(e){console.log("Fetch Error :-S",e)});},checkStatus:function(slotFlg,currentDay){if(sub_id!=""&&sub_id!=undefined&&sub_id!=null){dynamicNotification.fetchDynamicAd(sub_id,slotFlg,currentDay);}},init:function(){if("Notification"in window){var permission=Notification.permission;var userStatus=navigator.onLine;console.log(permission+" User is :"+userStatus);if(permission==="denied"){return;}else if(permission==="granted"&&userStatus){breakInt=setInterval("dynamicNotification.displayTime()",10000);}}}};var qparam=window.location.search;dynamicNotification.init();</script> <script>if(no_ad_flag==true){if(document.getElementById('cmscontent-right1')){document.getElementById('cmscontent-right1').style.display='none';}if(document.getElementById('cmscontent-article1')){document.getElementById('cmscontent-article1').style.display='none';}if(document.getElementById('cmscontent-article2')){document.getElementById('cmscontent-article2').style.display='none';}var elem=document.querySelectorAll('.refreshInarticleAd'),i=0,l=elem.length;for(i;i<l;i++){elem[i].style.display='none';}}</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script>(function(){var today=new Date();var urlBurstParam=today.getHours();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?v=5007';tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> <script>function fireworktv_new(){var fwn_code=document.createElement("script");document.head.appendChild(fwn_code);fwn_code.async=true;fwn_code.src="//asset.fwpub1.com/js/storyblock.js";}if(document.getElementById('fwnNewWdg')){var fireworkgtmflag=0;window.addEventListener('scroll',function(){if(fireworkgtmflag==0){fireworkgtmflag=1;fireworktv_new();}});}</script> <script>var oicontent_oneliner={scriptUrl:'https://content.oneindia.com/www/delivery/asyncjs.php',reviveId:'9de4f035bc8106094a8824fc0cfb6de3',generateInhouseScriptMobi:function(){var backupInhouse=document.createElement("script");backupInhouse.async=true;backupInhouse.type="text/javascript";backupInhouse.src=oicontent_oneliner.scriptUrl;var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(backupInhouse,s);},removeJSMobi:function(filename){var tags=document.getElementsByTagName('script');for(var i=tags.length;i>=0;i--){if(tags[i]&&tags[i].getAttribute('src')!=null&&tags[i].getAttribute('src').indexOf(filename)!=-1)tags[i].parentNode.removeChild(tags[i]);}},createInhouseCampaignOneliner:function(zoneId,elemId){var ins_elem=document.createElement("ins");ins_elem.setAttribute("data-revive-target","_blank");ins_elem.setAttribute("data-revive-zoneid",zoneId);ins_elem.setAttribute("data-revive-id",oicontent_oneliner.reviveId);var refnode=document.getElementById(elemId);document.getElementById(elemId).innerHTML='';document.getElementById(elemId).style.display='block';document.getElementById(elemId).appendChild(ins_elem);oicontent_oneliner.removeJSMobi(oicontent_oneliner.scriptUrl);oicontent_oneliner.generateInhouseScriptMobi();}};if(document.getElementById('oneliner-promo')){var scrollExecuteOneliner=0;window.addEventListener("scroll",function(){if(scrollExecuteOneliner==0){scrollExecuteOneliner=1;oicontent_oneliner.createInhouseCampaignOneliner(177,'oneliner-promo');}},false);}</script> </body> </html>